MySQL- Руководство разработчика



MySQL Ruby Module ver 2.4.2


Это MySQL Ruby API. Он отвечает за реализацию ряда функций, аналогичных MySQL C API.

Для исправной работы интерфейса требуются, как минимум:

  • MySQL 3.23.10+
  • Ruby 1.4.5+

Автор: TOMITA Masahiro (, http://www.tmtm.org/mysql).




Содержание  Назад  Вперед